Jump to content

R50 ilmastointi ei pelaa, mikä neuvoksi


Toni Bredarholm

Recommended Posts

Vinkkejä kaivaittaisiin. Haku, eikä google antanut vielä järkeviltä tuntuvia ajatuksia. Vm - 02 Cooper ja talven jälkeen ilmastointi ei pelaa. Viime kesänä toimi, mutta nyt talven hangessa olon jälkeen ei enää toimikkaan.

Kylmäaineet on tallessa, käytetty ilmastointihuollossa. Sieltä ei apuja tähän hätään löytynyt. Manuaalisen ilmastoinnin kytkimeen syttyy valo, mutta mitään ei tapahdu. Sulakkeet ja releet on kunnossa. Kompressori ei kytkeydy päälle ollenkaan, eikä sille tule sähköäkään. 

Miten kannattaisi tästä eteenpäin lähteä hakemaan vikakohtaa?

Link to comment
Share on other sites

Kiitti vastauksista. Kannatti näköjään tarkastaa ite korjaamon tekemät analyysit. Kompuralle tuleekin sähköt niinkuin pitääkin. Eli vika lieneekin sitten magneettikytkimessä/kelassa..?

Onko ideaa, mistä kannattais hommata uusi kela? Jenkkilässä niitä ainakin näyttäis olevan saatavilla, mutta eivät lähetä tänne... 

Link to comment
Share on other sites

 

On 5.7.2018 at 20.21, Toni Bredarholm kirjoitti:

Jenkkilässä niitä ainakin näyttäis olevan saatavilla, mutta eivät lähetä tänne... 

Käytä välityspalvelua jossa tilaus menee jenkki osoitteeseen joka edelleen lähettää sen sinulle.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...