Jump to content

Ajovalot kateissa...


villetre
 Share

Recommended Posts

Jeps,ajovalot kateissa.Katkaisin mitattu-kunnossa,rele tuntuu toimivan,parkit toimii,ajovalo polttimotkin katsottu...Vihjeitä mistä vikaa etsiä???Tosin samassa hävisi räplätessä vielä vilkutkin-eli eipä toimi enään vilkutkaan paitsi hätävilkku asennossa.Takavalot toimii normaalisti,tosin ei siis vilkut.Kiitokset taas asiasta tietäville.  ::)

Link to comment
Share on other sites

Katoitko sulakkeet mittariston takaa? Ja liittimet jotka on maskin takana. Noissa mulla on ollut ongelmia ja katkasijoitakin on mennyt useempi. On ollut jopa sillai että kun ottaa toisen valon irti toinen toimii mutta molemmat kiinni mitään ei näy. Pitäisi releyttää nuo omat valot ja vetää uudet piuhat lampuille kun tuo valojohtosarja on todella murheenkryyni.

Link to comment
Share on other sites

Sulakkeet vaihdettu paremman mallisiin jo ja vikaa lähdetään etsimään vilkkuviiksestä.Mittaristossa palaa valojen ollessa päällä meinaan pitkien sininen merkkivalo.Lisäksi koko viiksi on ihan rimpulan oloinen.Joten tuli minitronista haettua uusi.Huomenna näkee tuleeko tuloksia... ;D

Link to comment
Share on other sites

Ja valot on kunnossa.Tuli vaihdettua meinaan kaikki siellä nokalla olevat liittimet uusiin ja huonot johdot vaihdettua uusiin ja pelittää! ;) Lisäksi samalla korjaantui vilkutkin toimiviksi. Lopuksi: kannattaa tarkistaa maadoitukset kunnolla,meinaan kun mittailee mittarilla ja siihen on "ottaa" hyvän maadoituksen niin kertoo hieman vääriä...No loppu hyvin ja kaikki hyvin.Vähäksi aikaa. ;D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...